"想请教一下 d 大,项目中用的 2.3.18 版本的 latke 替换成 2.4.18 应该问题不大吧? @[链接]"

latke 版本问题

想请教一下 d 大,项目中用的 2.3.18 版本的 latke 替换成 2.4.18 应该问题不大吧? @88250

感谢    关注    收藏    赞同    反对    举报    分享
被采纳的回答
  • 88250  

    最近框架有大量升级,你先替换了看看,有问题再讨论。

2 回帖    
请输入回帖内容...
  • 88250      

    最近框架有大量升级,你先替换了看看,有问题再讨论。

       感谢    赞同    反对    举报    折叠    分享    评论    回复
  • dayu      

    怎么回事,刚打不出来中文,哈哈

       感谢    赞同    反对    举报    折叠    分享    评论    回复